跳到主要內容區塊
:::

最新消息

Print
    iOS版本為14.2.1的iPhone用戶,欲安裝讀者服務APP,需升級至14.3方可安裝。

    iOS版本為14.2.1的iPhone用戶,會因安全性憑證問題無法安裝讀者服務APP,需升級至14.3方可安裝。

    :::